«Google» блокирует популярные Linux-браузеры

В первую очередь под запрет попадают Konqueror, Falkon и Qutebrowser. Когда именно правила вступят в силу пока не ясно. Однако уже сейчас поступают сообщения, что некоторые сервисы «Google» на разных устройствах не доступны через Konqueror и Falkon.

More from my site